Показать сообщение отдельно
Старый 27.09.2016, 21:37   #1
Алекс
Пользователь
 
Регистрация: 04.08.2016
Адрес: Казакстан, г. Костанай
Сообщений: 11
Алекс на пути к лучшему
Радость Замена расходомера M50B25 Без ваноса

Здравствуйте участники форума. Занялся заменой умирающего расходомера.
Начнём с железа. Имея двигатель M50B25 на системе зажигания Bosch, под управлением Motronic 3.1. Стоял расходомер соответственно Bosch (нитевой) 0 280 213 011. Решил брать замену ему что из похожего объема и выбор пал на плёночный расходомер системы Siemens 13 62 1 703 275. Был взят дубликат фирмы Bremi под номером 30121. Так как он по диаметру отверстий воздушного фильтра и гофры абсолютно одинаковый.
Устанавливал я это всё дело в несколько приходов, поэтому вся система сделана на колодках. Также благодаря такому соединению неоднократно возвращался на родной расходомер буквально за 10-15 минут). Цвета проводов могут отличаться я изобразил цвета проводов которые идут по схемам БэМэВэ. У меня цвета проводов немного разнились. Жёлтый провод это уже отсебятина которой я подключил у себя.


Таблица была настроена на месте опираясь по настройкам до 2.5 тыс оборотов. Сейчас обкатываю просто так, потому что проблема с питанием ноута чтобы записать лог на ходу.
Несколько проблем возникает периодически. Вот например, сейчас у нас уже холодновато по утрам и заводя автомобиль при температуре воздуха около +5 градусов цельсия, "прогревочные" обороты двигателя поднимаются до 2х тысяч оборотов. Это не очень привычно (для меня) и не очень комфортно, особенно по утрам))) для окружающих. Потому что автомобиль знатно рычит не имея прямотока). Не пойму в чем причина и как можно эту проблему попробовать решить?
Далее, бывает такой глюк что обороты автомобиля могут не упасть до уровня холостого хода и задержаться на отметке 1000 или 1200 об/мин. Особенно такое бывает после интенсивного разгона и потом резкого торможения. Ну это я думаю потом должно решиться в процессе настройки при езде.
И еще момент связанный с оборотами, просто стою на стоянке, прогреваю авто. Работает двигатель ровно и вдруг сам газанёт до 1200-1500 об/мин и потом спустится опять на ХХ. У меня всё таки возникает чувство что что-то у меня с ЭБУ.
Еще вопрос, уточните пожалуйста дураку сигнал с лямбды нужно пускать после настройки только к ЭБУ или же надо сделать "скрутку" и чтобы сигнал уходил и на Конвертер? Сейчас я катаюсь с подключенным только к мотронику. Разницы не почувствовал когда он был подключен только к конвертеру.
Вот такой отсчёт на пока что далее решится проблема с питанием ноута, и попробую уже достроить авто и будет продолжение темы. Пока схема установки для выбранного мной расходомера и табличка на которой я сейчас катаюсь.
Вложения
Тип файла: tab таблица 255.tab (392 байт, 167 просмотров)

Последний раз редактировалось Алекс; 27.09.2016 в 21:43.
Алекс вне форума   Ответить с цитированием