Вернуться   Форум Pilot Engineering > Pilot VAF/MAF конвертер > Расходомеры для замены

Ответ
 
Опции темы Опции просмотра
Старый 06.04.2021, 01:31   #1
matizons
Новичок
 
Регистрация: 06.04.2021
Сообщений: 2
matizons на пути к лучшему
По умолчанию Мотоцикл BMW K100 Vaf на Maf не могу завести

Доброго времени суток.
Есть проблема с запуском мотоцикла К100 БМВ.
Нужна помощь.
Не могу понять почему он не запускается.
Конвертер запускается, считываю показания лопаты. Отключаю лопату подключаюсь к Maf и не запускается. Опорное для датчика maf с мозгов брал.
Отключаю опорное и сново включаю заводится на 2 сек и сразу глохнет. Это если прогрет двигатель. Датчик Maf BOSCH-0280217124, мозги jtronic. Конвертер и maf подключал разными схемами. Лямда работает. Где может быть косяк? Помогите. Две недели мучаюсь)
Пробывал с компа и с телефона через Pilot Converter.
matizons вне форума   Ответить с цитированием
Старый 06.04.2021, 01:34   #2
matizons
Новичок
 
Регистрация: 06.04.2021
Сообщений: 2
matizons на пути к лучшему
По умолчанию

Может ли быть дело в расходомере? Покупал второй для проверки, ничего не изменилось. Может поставить 0280217533 bosch?
matizons вне форума   Ответить с цитированием
Старый 07.04.2021, 08:30   #3
Pin
Супер-модератор
 
Аватар для Pin
 
Регистрация: 08.09.2009
Сообщений: 2,976
Pin на пути к лучшему
По умолчанию

Приветствую.
Давайте по порядку начнем. Сделайте пожалуйста фото штатного расходомера со снятой верхней крышкой , чтоб было понятно что там за плата и сколько контактов.
И замерьте напряжения на контактах и обозначьте их на фото.
Pin вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +6, время: 08:28.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot